Перейти к содержимому

шаблоны для сайтавсё для ipb

- - - - -

dell latitude d410 - проблема

ремонт

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 4

#1 xander

xander

    Помощник менеджера

  • Собеседники
  • PipPipPipPip
  • 643 сообщений

Отправлено 08 Декабрь 2012 - 14:55

Всем доброго дня!
Столкнулся с проблемой ноута dell latitude d410. ПОльзуюсь уже года 2, до меня им пользовались около полугода, но все было в порядке. За все время ни разу не открывал и не чистил, термопасту не менял, т.к. руки кривые, а дойти до сервиса все ноги не доходили. Каюсь, моя вина. НО! прежде он, конечно, нагревался, но перегревов и отключения ни разу не было.
У ноута двд-ром внешний и подключается через юсб. Недавно, после отключения двд-рома (безопасное отключение устройства сделал) отключил привод и в этот момент ноут вырубился. КОгда я его включил заметил, что куллер стал слишком сильно шуметь, как при перегреве, но при этом сам ноут  не нагревается. Это полбеды. Загрузка проходит как обычно, но когда винда загружается (Зверь) начинает тормозить по страшному. Пока запускаются агент, скайп и поиск вайфая проходит минут 10, после чего любоая прога дает загрузку ЦП в 100%. В диспетчере задач все время висит несколько пунктов Svchost, которые загружают процессо. Отменяю их и ноут перезагружается. Грешил на вирусы и на винду, переустановил, не помогло. ВО время установки все того же зверя загрузка проходила ужасно долго. Если раньше на установку уходило минут 40, то в этот раз 2 часа. После того, как винда встала, тормоза ноута остались.
Кто сталкивался с этой проблемой, пожалуйста, подскажите, что делать?
Эверест показывает температуру ЦП 85 градусов.
ПРошу не писать на счет того, что нужно нести в сервис на диагностику, это и так понятно. Предлагать выкинуть ноут и купить себе новый тоже не вариант. Надеюсь только на дельные советы.

ПС: сам юсб выход не перегорел, сейчас к нему подключен модем и все работает.
"Hasta La Victoria Siempre!" - Ernesto Guevara

#2 ZZX

ZZX

    Генеральный директор

  • Собеседники
  • PipPipPipPipPipPipPip
  • 28 265 сообщений

Отправлено 08 Декабрь 2012 - 15:05

Прошей..если знаешь как...
Прошлое - лучше не помнить, будущее лучше не знать.

#3 Bedew

Bedew

    Младший сотрудник

  • Собеседники
  • PipPip
  • 164 сообщений

Отправлено 08 Декабрь 2012 - 19:39

собсно, ты сам поставил верный диагноз:

Просмотр сообщенияxander (08 Декабрь 2012 - 14:55) писал:

Эверест показывает температуру ЦП 85 градусов.

необходимо смазать систему охлаждения. Лучше отнести в ремонт сервис пусть там сделают, не думаю, что много возьмут

#4 maxxxi

maxxxi

    ня!

  • Собеседники
  • PipPipPipPipPipPipPip
  • 30 240 сообщений

Отправлено 08 Декабрь 2012 - 19:54

Просмотр сообщенияBedew (08 Декабрь 2012 - 19:39) писал:

необходимо смазать систему охлаждения.
нефакт..недавно у подруги асэр перегревался так что она получила небольшой ожог-открыл, а там воздухоотвод от радиатора на кулере забился пылью...открыл-почистил и всё ок.

#5 xander

xander

    Помощник менеджера

  • Собеседники
  • PipPipPipPip
  • 643 сообщений

Отправлено 10 Декабрь 2012 - 09:50

Просмотр сообщенияBedew (08 Декабрь 2012 - 19:39) писал:

собсно, ты сам поставил верный диагноз:
необходимо смазать систему охлаждения. Лучше отнести в ремонт сервис пусть там сделают, не думаю, что много возьмут

да это то все понятно, разумеется, что чистить нужно, просто я понять не могу, почему до определенного момента все было хорошо, а потом, сразу же после отключения, начались проблемы. Могло ли быть замыкание?
"Hasta La Victoria Siempre!" - Ernesto Guevara



Темы с аналогичным тегами ремонт

Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных