1 419 posts in this topic

12 minutes ago, Panama said:

Да, только на ресе. Иногда скачком поднимется до 2-3 Мбс, а потом снова падает порой до 150-100 кбс.
Я уже экспериментировал с каналами - не помогло.

Может что-то экранирует ресивер с роутером?

0

Share this post


Link to post
Share on other sites
4 минуты назад, VSR сказал:

Может что-то экранирует ресивер с роутером?

Да вроде бы нет ничего. Всё по старому.. Может там в роутере есть какие ограничения на раздачу, о которых я не знаю.

0

Share this post


Link to post
Share on other sites
1 minute ago, Panama said:

Да вроде бы нет ничего. Всё по старому.. Может там в роутере есть какие ограничения на раздачу, о которых я не знаю.

А откуда качаем? С интернета или с компа?

0

Share this post


Link to post
Share on other sites
20 минут назад, VSR сказал:

А откуда качаем? С интернета или с компа?

С компа на рес. Если с компа на планшет ,ноут или телефон, то скорость раз в пять выше. А на рес почему то упала. Не могу разобраться почему. Даже специально отключал в настройках все девайсы, кроме реса, что бы не забивать канал - скорость поднималась, но не так как раньше было.

   Закачиваю через Total Commander .

0

Share this post


Link to post
Share on other sites
3 минуты назад, Panama сказал:

скорость поднималась, но не так как раньше было

попробуйте положение реса подвигать, возможно в мертвую зону охвата антенны попадает.

0

Share this post


Link to post
Share on other sites
2 минуты назад, ShPioN сказал:

попробуйте положение реса подвигать, возможно в мертвую зону охвата антенны попадает.

У него выносная антенна типа "свисток". Уже таскал её по разным углам. Это опенбокс, к нему что попало не воткнёшь, только свой девайс.

0

Share this post


Link to post
Share on other sites
1 час назад, Panama сказал:

к нему что попало не воткнёшь, только свой девайс

ну не только... гнездо ЮСБ не разболталось? у меня свисток как-то глючил, видать контакт плохой был, переставил с другой ЮСБ-порт - стало нормально.

0

Share this post


Link to post
Share on other sites
2 hours ago, Panama said:

У него выносная антенна типа "свисток". Уже таскал её по разным углам. Это опенбокс, к нему что попало не воткнёшь, только свой девайс.

Можно попробовать поменять страну в настройках роутера, например на Германию.

0

Share this post


Link to post
Share on other sites
1 час назад, Akim358 сказал:

ну не только... гнездо ЮСБ не разболталось? у меня свисток как-то глючил, видать контакт плохой был, переставил с другой ЮСБ-порт - стало нормально.

Не, гнездо нормально. Я его и не трогал - один раз воткнул свисток и не высовывал. А какой у тебя стоит? Может в нём всё дело....

0

Share this post


Link to post
Share on other sites
12 минут назад, Panama сказал:

А какой у тебя стоит?

Tenda какая-то на 150мбит (коробку лень искать чтоб модель посмотреть). Но симптомы ты похожие описываешь. Тоже скорость была нестабильна, иногда прорывало, иногда затыкалась намертво, иногда так-сяк работало. Попробуй, если есть, кабелем подключить и посмотреть на скорость. Но мне кажется дело в самом свистке или надежности коннекта в разъеме. 

0

Share this post


Link to post
Share on other sites
7 минут назад, Akim358 сказал:

Tenda какая-то на 150мбит

У меня ОпенбоксАйр. Там шнурок цепляется к порту УСБ в ресе, а на конце шнурка гнездо для свистка. Т.е. его можно на метр  в разные стороны разнести. Что я и делал - не помогло. А раньше всё было стабильно.

Edited by Panama
0

Share this post


Link to post
Share on other sites
26 минут назад, Panama сказал:

на конце шнурка гнездо для свистка

попробуй свисток напрямую в рес, без шнурка

0

Share this post


Link to post
Share on other sites
3 минуты назад, Akim358 сказал:

попробуй свисток напрямую в рес, без шнурка

Не работает так. Только со шнурком. Там в гнезде какая то фигня стоит, микросхема.

0

Share this post


Link to post
Share on other sites
35 минут назад, Panama сказал:

микросхема

покажите на фотке как это выглядит?

0

Share this post


Link to post
Share on other sites
53 минуты назад, Panama сказал:

Не работает так

Блин, я Тенду вообще прямо в ЮСБ разъем ресивера втыкал. По идее шнурок - просто удлинитель. 

0

Share this post


Link to post
Share on other sites
1 час назад, ShPioN сказал:

покажите на фотке как это выглядит?

Вот такIMG_20200525_181220.jpg.16e35c36445876278de6a4ad8cde4c04.jpg

Шнурок идёт к ресиверу с обычным УСБ. А в эту "коробочку" втыкается сам приёмник, который с антенкой. Чёрное на корупсе приёмника - это чёрный скотч, чтобы светодиод не сильно моргал.

1

Share this post


Link to post
Share on other sites

Panama К компу свисток пробовали подключать? Дрова в комплекте есть.

Кстати напрямую, без удлинителя, тоже должен работать

0

Share this post


Link to post
Share on other sites
16 часов назад, Panama сказал:

Вот так

Панам, там обычный ЮСБ свисток

31756be71e385628b76c38d5ea87002e.jpg

Он должен спокойно пахать и без шнурка-удлинителя, прямо в рес воткнуть можно

openbox_air_12.jpg

Исключи хотя бы шнурок как источник возможной проблемы. По идее, вместо него поканает любой юсб-удлинитель. Повтыкай свисток в другой юсб, со шнурком, без шнурка.

0

Share this post


Link to post
Share on other sites

если что, там антенна откручивается, можно вместо этой всенаправленной антеннки на 3-4 дБ, заказать на али направленную антенну на 8-9 дБ, сигнал будет сильно лучше. да и другие свистки тоже определятся опенбоксом, просто не все чипсеты поддерживаются. 

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now